收藏
回答

小程序里检测是否是最新版微信?

问题模块
API和组件

想实现一个功能:

1、用户使用我们的小程序时

2、如果微信版本不是最新版

3、弹出更新微信的提示



getSystemInfoSync接口只能获取用户使用的微信版本,

无法获取最新的微信版本



请问,有什么方法吗?

最后一次编辑于  2017-09-11  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答