收藏
回答

官方文档错误!新增的蓝牙api,wx.getBluethoothDevices

问题模块
客户端

明显官方文档笔误了,经过测试,正确的应该是:

wx.getBluetoothDevices


望尽快修正!

最后一次编辑于  2017-03-29  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

3 个回答