收藏
回答

微信基础库版本和微信版本

问题模块
API和组件

发现有两台手机,微信版本低于6.5.6,请求返回的头部不携带header信息,请问这个问题怎么是什么原因导致的?


是基础库版本的问题,还是微信版本的问题?


最后一次编辑于  2017-11-16  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 黄思程
    黄思程
    2017-11-16

    6.5.6是很旧的微信版本了,请更新一下

    2017-11-16
    赞同
    回复