收藏
回答

基础版本库的更新规则是什么?

问题模块
客户端

我起初认为只有旧版本的微信才会用1.0.0版本的基础库,但实际遇到了6.5.7版本的android微信客户端用的是1.0.0版本基础版本库。


能否给解释下

最后一次编辑于  2017-05-11  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏