收藏
回答

版本 2017.05.08(0.16.170800)提示『对应的服务器证书无效』

问题模块
API和组件

怎么会突然无效了呢,SSL 证书可是腾讯云上申请的,并且,这个小程序已经是上架审核通过了的,现在都还在用。

为什么用了这个版本任何接口都提示这个呢?



最后一次编辑于  2017-05-08  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答