收藏
回答

ES6 API Array.includes 低版本不支持

问题模块
API和组件

https://mp.weixin.qq.com/debug/wxadoc/dev/devtools/details.html

这个页面上includes标注IOS8支持,但是实际测试,并不支持.

Android4.4.2也是不支持.

最后一次编辑于  2017-04-27  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答