收藏
回答

运维中心总是保很多关于系统wx.xxx方法的错误,是真错误还是假的?

问题模块
API和组件


这样的问题怎么解决呢?


最后一次编辑于  2017-09-02  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 晨
    2017-09-02

    某些小程序的API在较低版本的基础库上是不支持的,这种报错应该都是低版本基础库的报错。请参考 https://mp.weixin.qq.com/debug/wxadoc/dev/framework/compatibility.html

    2017-09-02
    赞同
    回复