收藏
回答

wx.canIUse

问题模块
API和组件

wx.canIUse可以判断兼容性,那么这个api本身有版本库的支持问题么?开发工具切换基础库1.0.0,提示wx.canIUse is not a function

最后一次编辑于  2017-05-09
回答关注问题邀请回答
收藏

1 个回答

  • PPLL
    PPLL
    2017-05-09

    那是肯定啊

    2017-05-09
    赞同
    回复