收藏
回答

切换到1.5基础库,报错

问题模块
API和组件


1.4.3没问题,而且我没有always属性啊

最后一次编辑于  2017-08-21  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 林超
    林超
    2017-08-21

    应该是地图组件的问题


    我们看下

    2017-08-21
    赞同
    回复