收藏
回答

某些API对于低版本的微信不可用

问题模块
API和组件

微信版本6.5.4,不能识别wx.reLaunch方法,请问有没有什么方法在进入小程序的同时,判断微信的版本是否过低?

最后一次编辑于  2017-09-19
回答关注问题邀请回答
收藏