收藏
回答

api兼容文档是乱写的吗?

问题模块
API和组件


最低版本1.1才返回SDKVersion, 下面不是啪啪打脸吗

1.0.1的版本还能给SDKVersion这个参数?


下面这个是正常的没返回SDKVersion这个参数




而且我在后台设置了最低的基库1.20,这些读不提示升级

最后一次编辑于  2017-11-24
回答关注问题邀请回答
收藏

1 个回答

  • Special
    Special
    2017-11-24

    设置最低基础库版本

    关闭

    若用户的基础库版本低于要求,则提示更新微信版本。此设置需要在iOS 6.5.8或安卓6.5.7及以上微信客户端版本生效,查看示例

    iOS 6.5.8或安卓6.5.7 以上的微信客户端才可支持最低基础库版本功能

    2017-11-24
    赞同
    回复