收藏
回答

Itouch 打不开微信小程序,提示:该页面须在高版本手机系统的微信

问题模块
API和组件

touch6  ,  IOS 10.3.1  ,微信版本  6.5.7   。 打不开,提示该页面须在高版本手机系统的微信,很奇怪

最后一次编辑于  2017-05-05  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答