收藏
回答

关于公测不久的自定义组件的兼容性

问题模块
API和组件

自定义组件的基础库需要达到1.6.3,然而根据官方10月份的基础库数据统计看出,1.6.0以下的用户占了50%,那如何针对这个新功能执行一套兼容方案呢

最后一次编辑于  2017-11-27
回答关注问题邀请回答
收藏

1 个回答

  • Special
    Special
    2017-11-27

    1.6.3 已经 80% 以上了,我更新下文档分布

    2017-11-27
    赞同
    回复