收藏
回答

用户的库版本低于设置的最低版本,但并未提示更新

问题模块
API和组件

我已经在后台设置公共库最低版本为1.2.0,同事的iPhone手机微信版本是6.5.6,但并未提示其更新微信,而是进入了,而且功能还不好使。

最后一次编辑于  2017-09-30  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • KarmenTse
    KarmenTse
    2017-09-30

    你好,最低公共库设置需要在以下客户端版本及以上才生效:Android 6.5.7 ;iOS 6.5.8。iOS 6.5.6不支持。


    2017-09-30
    赞同
    回复