收藏
回答

基础库 1.1.0 对应微信客户端哪个版本?

问题模块
API和组件

很多 API 都依赖基础库 1.1.0,这个版本覆盖率达到多少了?

最后一次编辑于  2017-06-16
回答关注问题邀请回答
收藏

1 个回答

  • maq
    maq
    2017-06-16

    请参考官方文档:


    https://mp.weixin.qq.com/debug/wxadoc/dev/framework/client-lib.html

    2017-06-16
    赞同
    回复