收藏
回答

升级请求失败,request:fail ssl hand shake error

问题模块
API和组件

开发工具升级后出现请求失败,request:fail ssl hand shake error.服务器ssl_protocols TLSv1 TLSv1.1 TLSv1.2;是正常的?有谁遇到同样的问题了吗?开发工具访问正常,真机不行。

最后一次编辑于  2017-08-21  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏