收藏
回答

请问一下,蓝牙API是不是不支持连接蓝牙2.0啊?只支持BLE低功耗蓝牙啊?

问题模块
API和组件

如题!跪求解答。


我有HC-06蓝牙模块,是蓝牙2.0,想用小程序传数据,发现搜索不到蓝牙。。。

最后一次编辑于  2017-05-08
回答关注问题邀请回答
收藏

1 个回答

  • 吉吉
    吉吉
    2017-05-09

    必须ble 啊,蓝牙4.0以上的啊,

    2017-05-09
    赞同
    回复