收藏
回答

微信有人要扣工资了,哈哈

问题模块
API和组件

如图,这是谷歌自动更新后的最新版本,已经标记为https不可信了


最后一次编辑于  2017-01-18  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

3 个回答

  • 白
    2017-05-31

    微信的开放产品,做的各种槽点,各种不一致,各种细节上的缺失,已经罄竹难书了,这点问题就扣工资,基本上做做开放产品的人都该白干20年

    2017-05-31
    赞同 1
    回复
  • Kero
    Kero
    2017-01-18

    应该已经更新了吧,我这边看的正常了。

    2017-01-18
    赞同
    回复
  • 李小龙
    李小龙
    2017-01-18

    连12306都不可信,然而还是买买买

    2017-01-18
    赞同
    回复