收藏
回答

开发者工具v1.01.170913

问题模块
开发者工具

我在上传需要输入版本号【后面的13怎么输入不进去了】


最后一次编辑于  2017-09-14  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

5 个回答

  • 林超
    林超
    2017-12-27

    不会的

    2017-12-27
    赞同
    回复
  • 林超
    林超
    2017-09-14

    用短一点的版本号


    这个版本是你们自己用来标记给管理后台看到的 不是工具的版本号

    2017-09-14
    赞同
    回复
  • Ada.H
    Ada.H
    2017-12-27

    这个版本号会影响版本更新后的代码同步吗?

    2017-12-27
    赞同
    回复
  • 时光记忆摄影馆-燕子13476857786
    时光记忆摄影馆-燕子13476857786
    2017-09-14

     哦明白了   谢谢我还因为必须登记使用的版本号哦,请关闭谢谢

    2017-09-14
    赞同
    回复
  • 时光记忆摄影馆-燕子13476857786
    时光记忆摄影馆-燕子13476857786
    2017-09-14

     那请问我这个版本号怎么输入了?

      v1.01.1709    v101170913

    2017-09-14
    赞同
    回复