收藏
回答

新版工具引入第三方文件报错

问题模块
开发者工具



新版工具引入第三方文件报错,Uncaught Error: module "libs/node_modules/md5.js" is not defined。

升级新版之前一直没问题的。


最后一次编辑于  2017-08-31
回答关注问题邀请回答
收藏

2 个回答

  • 帕西罗汀
    帕西罗汀
    2017-08-31

    哎。 这么低级的问题咋还犯呢。你说他们发新版工具这么大的事都不自测吗

    2017-08-31
    赞同
    回复
  • 王小枪唐湾科技
    王小枪唐湾科技
    2017-08-31

    确实这个版本问题很多

    2017-08-31
    赞同
    回复