收藏
回答

2.06更新后报Promise is not defined

问题模块
API和组件

2.06更新后报Promise is not defined

之前还可以用Promise

最后一次编辑于  2017-02-06
回答关注问题邀请回答
收藏

4 个回答

  • 地瓜叶
    地瓜叶
    2017-02-21

    有办法解决吗?

    2017-02-21
    赞同
    回复
  • 黑芝麻的糊
    黑芝麻的糊
    2017-02-09

    我也遇到这个问题了


    2017-02-09
    赞同
    回复
  • 邱实
    邱实
    2017-02-07

    不支持全局变量了

    2017-02-07
    赞同
    回复
  • Smile°
    Smile°
    2017-02-06

    开发工具里报错  真机可以正常运行

    2017-02-06
    赞同
    回复