收藏
回答

请问cover-image对使用者的微信版本有要求吗

问题模块
API和组件

如题

最后一次编辑于  2017-07-14
回答关注问题邀请回答
收藏

1 个回答

  • 迷惘
    迷惘
    2017-07-14

    小程序库版本1.4.0以上才行

    2017-07-14
    赞同
    回复