收藏
回答

腾讯云不能用

问题模块
开发者工具

腾讯云不能用报这个错 npm WARN koa-weapp-demo@1.0.0 No repository field.

最后一次编辑于  2017-09-05
回答关注问题邀请回答
收藏

5 个回答

  • Jason
    Jason
    2017-09-15

    有的,请在这里查看: https://github.com/tencentyun/wafer2-node-sdk/blob/master/API.md

    2017-09-15
    赞同
    回复
  • 刘兵
    刘兵
    2017-09-14

    腾讯云开发小程序后端,有API吗?

    2017-09-14
    赞同
    回复
  • 刘兵
    刘兵
    2017-09-14

    腾讯云对数据库的增删改查有API文档吗?

    2017-09-14
    赞同
    回复
  • Jason
    Jason
    2017-09-13

    您好,这个是 npm 安装的 warning,并不会影响到应用的启动。如果您不放心,还可以手动重启服务。

    2017-09-13
    赞同
    回复
  • 刘兵
    刘兵
    2017-09-05

    官方什么时候能解决这个问题啊?

    2017-09-05
    赞同
    回复