收藏
回答

关于Android 小程序调用蓝牙 协议版本问题

问题模块
客户端

我们正在测试与蓝牙打印机连接,ios下正常连接并且可以写入数据,但是Android手机则无法连接,是否是Android下小程序的蓝牙API使用的是蓝牙3.0 而ios使用的是4.0的原因?如果是,那将来会开放Android 蓝牙4.0接口吗?

回答关注问题邀请回答
收藏
登录 后发表内容