收藏
回答

websocket用wss连接,安卓7.0以下的都可以,7.0以上和IOS不可以

问题模块
API和组件

websocket用wss连接,安卓7.0以下的手机都可以,安卓7.0以上的和ios的都不可以,各种检测证书啊版本啥的都是对的,有没有大神遇到这种问题,求帮助!

最后一次编辑于  2017-08-21
回答关注问题邀请回答
收藏

2 个回答

  • qing
    qing
    2017-08-21

    没有,不会犯这种低级错误的,安卓7.0以下的手机是没问题的,ios和7.0以手机连接不了!

    2017-08-21
    赞同
    回复
  • Andy
    Andy
    2017-08-21

    是不是有端口号

    2017-08-21
    赞同
    回复