收藏
回答

检查更新功能不可用

问题模块
开发者工具

开发工具检查更新的功能不可用。每次检查时都说是最新版本,还得手动去官网查看下载。

最后一次编辑于  2017-09-19  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 林超
    林超
    2017-09-20

    收到,我们检查下这个逻辑



    2017-09-20
    赞同
    回复