收藏
回答

你们什么时候升级了 TLS 导致我网站访问不了了.

问题模块
API和组件

我的 SSL 是阿里云免费的1.0.昨天还好好的.我今天用手机看不了,一片空白,找不到原因,结果后台一看.提示 TLS 版本过低.

说要大于1.2哈.我去.免费的只有1.0的.付费太贵了,我个人承担不起哈.有什么人可以帮到我吗?

最后一次编辑于  2017-05-13  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答

  • 铠⁰¹
    铠⁰¹
    2017-05-13

    在哪里后台查看 提示Tls版本低?


    我目前有个小程序也是 阿里云free的.

    2017-05-13
    赞同
    回复