收藏
回答

微信基础库和微信客户端版本的对应关系

问题模块
API和组件

有没有微信基础库和微信客户端版本的对应号


我这里发现有用户  版本6.5.3  低到 wx.canIUse 方法都无法使用


该方法在官方文档里是没有最低基础库限制的


所以我需要知道  微信基础库和微信客户端版本的对应关系 通过getsystemInfo来判断某些方法可行

最后一次编辑于  2017-10-25
回答关注问题邀请回答
收藏