收藏
回答

实时音视频

问题模块
审核

组件怎么使用呢?一直报wx.createLivePusherContext is not a function好像没有引入,这个api有条件限制吗?这个教育-在线教育是满足的,而且后台接口设置也已经打开了,不知道什么问题了,

最后一次编辑于  2017-12-27  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 郭伟伟
    郭伟伟
    2017-12-28

    设定基础库版本在1.7.0以上就可以了。

    2017-12-28
    赞同
    回复