收藏
回答

基础库版本对小程序的影响

问题模块
开发者工具

我在开发工具里面上传代码的时候,基础库选择的是1.6.0,但是代码里面没用到相关的api或新特性,那么我发布的小程序能在客户端版本为6.5.7,基础库版本1.0.0的微信客户端上成功打开吗?

最后一次编辑于  2017-10-31
回答关注问题邀请回答
收藏

1 个回答

  • Can🌴
    Can🌴
    2017-10-31

    在工具选择 1.0.0 的基础库进行调试,如果没问题的话,在客户端也可以运行

    2017-10-31
    赞同
    回复