收藏
回答

最新版开发工具调用getImageInfo 报错(基础库是1.6.0)

问题模块
API和组件

我们这边三台机子调用getImageInfo 都会报错,显示

WAService.js:3 getImageInfo:fail download image fail


开发工具是最新的,基础库也是最新的,因为这个方法不能用,严重影响开发体验!

回答关注问题邀请回答
收藏

2 个回答

  • Albert Einstein
    Albert Einstein
    2017-10-24

    感谢反馈,下个版本将会解决此问题。

    2017-10-24
    赞同
    回复
  • 调查员
    调查员
    2017-10-24

    问题解决了吗? 我也遇到同样的问题,更新之前还好好的,更新后就成这样了

    2017-10-24
    赞同
    回复
登录 后发表内容