收藏
回答

showLoading

问题模块
API和组件

安卓真机上面提示的是  

但到昨天下午之前,一直是好好的,没有出现过这个问题,但今天就出现了,我昨天提问,官方回答我说是做兼容,意思我微信客户端版本太低,但我是最新版的啊,今天小程序发布了新的内容,我很怀疑是这过程中间出了差池,

我的手机机型是  oppoA59

最后一次编辑于  2017-05-09  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

2 个回答

  • Noodles腾焱
    Noodles腾焱
    2017-05-09

    是的,我这也出现了这个问题,微信已经是最新的版本iOS 6.5.7,但是小程序 SDKVersion 仍是 1.0.1,

    wx.showLoading 找不到

    2017-05-09
    赞同
    回复
  • 冯嘉祺
    冯嘉祺
    2017-05-23

    都是,微信更新后有几率会把原来的SDKVersion退回到老版本。

    2017-05-23
    赞同
    回复