收藏
回答

小程序开发工具能开发支持linux版本的吗?

问题模块
开发者工具

急需linux版本

mac 跟 win 都有,这么歧视linux吗?

最后一次编辑于  2017-02-23
回答关注问题邀请回答
收藏

3 个回答

  • 社区技术运营专员-Ltt
    社区技术运营专员-Ltt
    2017-02-23

    短时间内,我们没有精力支持到 linux 版本。

    2017-02-23
    赞同
    回复
  • 郑武
    郑武
    2017-07-07

    太歧视Linux开发者了

    2017-07-07
    赞同
    回复
  • Montagepa
    Montagepa
    2017-02-23

    是啊是啊,么时候能出啊。不都是NW搞的么。领导加加钱搞出来。

    2017-02-23
    赞同
    回复