收藏
回答

微信小程序基础库

问题模块
API和组件

请问一下,说是 87%左右的用户的基础库版本为5.4.4 ,是否意味着 87%的手机微信上的可以使用 5.4.4版本的小程序?

最后一次编辑于  2017-08-25  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答

  • A逆风飞扬 孟
    A逆风飞扬 孟
    2017-08-30

    没有人来回答啊、、、、、、、、、、、、、、、、、、、、、、、

    2017-08-30
    赞同
    回复