收藏
回答

请问基础库1.6.4,那么微信版本要6.5.*以上呢??

问题模块
API和组件

请问基础库1.6.4,那么微信版本要6.5.*以上呢??


ios:

安卓  分别要什么微信版本以上才支持?

最后一次编辑于  2017-11-03  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答

  • Hole
    Hole
    2017-11-03

    唉  还是不行,6.5.18的微信版本,基础支持库是  1.6.4,打不开web-view,在电脑开发者工具里没问题

    2017-11-03
    赞同
    回复
  • Hole
    Hole
    2017-11-03

    好的  谢谢  我换个手机测试下

    web-view


    2017-11-03
    赞同
    回复
  • 李蒙
    李蒙
    2017-11-03

    官方答案

    2017-11-03
    赞同
    回复