收藏
回答

开发工具以后会支持XP系统吗?

问题模块
开发者工具

开发工具以后会支持XP系统吗?

最后一次编辑于  2017-03-30  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 林超
    林超
    2017-03-30

    目前没有计划去支持老旧系统

    2017-03-30
    赞同
    回复