收藏
回答

微信最低什么版本支持web-view

问题模块
API和组件

微信最低什么版本支持web-view

最后一次编辑于  2017-11-16  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

5 个回答

  • 黄思程
    黄思程
    2017-11-16

    这个是工具的版本,请更新工具后选择1.6.5以上。 手机上看vConsole的system面板

    2017-11-16
    赞同
    回复
  • 黄思程
    黄思程
    2017-11-16

    看下基础库版本多少?提供下截图,代码

    2017-11-16
    赞同
    回复
  • raphealguo
    raphealguo
    2017-11-16

    6.5.16

    2017-11-16
    赞同
    回复
  • 一个好人👍
    一个好人👍
    2017-11-16

    1.6.4

    2017-11-16
    赞同
    回复
  • 一个好人👍
    一个好人👍
    2017-11-16

    华为p9    微信版本6.5.19,显示的是空白。

    2017-11-16
    赞同
    回复