收藏
回答

部分安卓机型突然不支持1.1.0以上的基础库了?

问题模块
API和组件


wx.showLoading/hideLoading,wx.showShareMenu/hideShareMenu,wx.openSetting等API从昨天下午开始均无法正常使用,not a function


测试手机型号: coolpad y71-711

Android版本: 5.1

微信版本: 6.5.7

最后一次编辑于  2017-05-18  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答