收藏
回答

webView内嵌网页需要最新版微信

问题模块
API和组件

这个需要更新微信才可以用,那小程序上线了会阻挡好多用户,小程序是不是要提供一个"一键更新微信"的功能啊

回答关注问题邀请回答
收藏

1 个回答

  • sean
    sean
    2017-11-22

    为什么我的微信版本是最新的6.5.22,模拟器的基础版本 库是1.6.4.都是最新的。模拟器上可以渲染内容,但是真机上一片空白

    2017-11-22
    赞同
    回复
登录 后发表内容