收藏
回答

刚更新的版本不能编译

问题模块
开发者工具



测试了好多小程序,原来的正常的也不能编译了








把原来的项目删除,重新创建后能编译的,不过还有问题,控制台一提示错误

最后一次编辑于  2017-08-30  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

15 个回答

  •         纵欲。
    纵欲。
    2017-08-30

    不知道什么原因,编译后还一直这样。

    2017-08-30
    赞同
    回复
  • 吴忠信
    吴忠信
    2017-08-30

    我也是一样,坑爹呢?

    2017-08-30
    赞同
    回复
  • iGolden
    iGolden
    2017-08-30

    我也是一样啊,太坑了

    2017-08-30
    赞同
    回复
  • 厚光
    厚光
    2017-08-30

    谁有旧版,发我下,着急用

    2017-08-30
    赞同
    回复
  • 吴忠信
    吴忠信
    2017-08-30

    同求旧版本

    2017-08-30
    赞同
    回复
  • LINYI
    LINYI
    2017-08-30

    坑坑坑

    2017-08-30
    赞同
    回复
  • 厚光
    厚光
    2017-08-30

    还在加班做小程序了,这叫我如何是好

    2017-08-30
    赞同
    回复
  • LINYI
    LINYI
    2017-08-30

    这次改的马、龙都不认识了

    2017-08-30
    赞同
    回复
  • 世民Young
    世民Young
    2017-08-30

    不能用啊,都不知道这新版本是啥玩意

    2017-08-30
    赞同
    回复
  • 不要蛋黄
    不要蛋黄
    2017-08-30

    感觉编译还更慢了..真无语

    2017-08-30
    赞同
    回复