收藏
回答

console 都报渲染层错误,那我们该怎么办

问题模块
开发者工具


console 都报渲染层错误,那我们该怎么办

最后一次编辑于  2017-09-01  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

5 个回答

  • 晴湖鹣鹣
    晴湖鹣鹣
    2017-09-01

    框架,组件,API,工具》工具最下方的下载》30号的版本。31号的版本是新界面,之前的都是旧界面,我现在觉得我这里没必要老更新开发者工具。

    2017-09-01
    赞同
    回复
  • 永恒君
    永恒君
    2017-09-01

    那大佬有以往版本的安装包吗

    2017-09-01
    赞同
    回复
  • 晴湖鹣鹣
    晴湖鹣鹣
    2017-09-01

    对啊。就这么简单。你说呢

    2017-09-01
    赞同
    回复
  • 永恒君
    永恒君
    2017-09-01

    试了下,从 1.5.2 到 1.5.0,但连报错了没了。

    是新版开发者工具的问题吧。

    2017-09-01
    赞同
    回复
  • 晴湖鹣鹣
    晴湖鹣鹣
    2017-09-01

    记住现在的基础库版本,然后切换基础库试试

    2017-09-01
    赞同
    回复