收藏
回答

为何安卓6.5.8版还是1.1.1的基础库

问题模块
API和组件

新的小程序接口放出来后,我们大受鼓舞,加紧学习开发,结果正式版上线之际,发现苹果版的6.5.8基础库是1.2.1,安卓版还是1.1.1,导致部分新开放出来的微信运动数据接口无法使用。请问何时安卓版微信基础库能更新上去,特急!

最后一次编辑于  2017-05-23  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

6 个回答

  • 小西瓜®
    小西瓜®
    2017-05-23

    怎么查看到微信版本所对应的基础库的?

    2017-05-23
    赞同
    回复
  • 骆古驹
    骆古驹
    2017-05-23

    小程序开发文档里有介绍的,有个函数可以使用

    2017-05-23
    赞同
    回复
  • mandy
    mandy
    2017-05-23

    哪个函数??

    2017-05-23
    赞同
    回复
  • mandy
    mandy
    2017-05-23

    我也是用新功能  安卓的手机  就是没效果 真是气死我了

    2017-05-23
    赞同
    回复
  • 小西瓜®
    小西瓜®
    2017-05-23

    不说不知道呐~非常感谢哈

    2017-05-23
    赞同
    回复
  • 小西瓜®
    小西瓜®
    2017-05-23

    wx.getSystemInfo

    2017-05-23
    赞同
    回复