收藏
回答

Do not have onReachBottom handler警告

问题模块
API和组件

从底部向上滑动时报出这警告


app.json里已经禁用

{

    "window": {

         "enablePullDownRefresh": false

    }

},

同时当前页面的json也禁止滚动

{

    "disableScroll": false

}

最后一次编辑于  2017-07-25
回答关注问题邀请回答
收藏