收藏
回答

自动以组件兼容性问题

问题模块
API和组件

如题, 自定义组件功能有兼容性问题吗? 是不是文档中没有说明有兼容问题的都可以视为没有兼容性问题?

最后一次编辑于  2017-11-03  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 小程序技术专员-LastLeaf
    小程序技术专员-LastLeaf
    2017-11-03

    不是的,所有自定义组件特性都有版本要求(1.5.7 / 1.6.3 或更高)。

    2017-11-03
    赞同
    回复