收藏
回答

关于小程序中基础库的问题

问题模块
API和组件

由于目前小程序推出新的API功能,而这些新的API功能都需要新的基础库进行支持.

当判断不是最新的基础库时可否主动拉取最新的基础库,

因为用户都不知道如何升级最新的基础库.

最后一次编辑于  2017-05-25  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答