收藏
回答

wx.canIUse方法在对组件做兼容

问题模块
API和组件

基础库版本1.4.3中,对 piker.mode.region做兼容无效



最后一次编辑于  2017-07-28  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏