收藏
回答

IPAD系统升级到最新版本,微信客户端也是V6.5.3版本,依旧无法使用小程序。

问题模块
客户端

IPAD系统升级到最新版本,微信客户端也是V6.5.3版本,依旧无法使用小程序。



最后一次编辑于  2017-01-12  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

3 个回答

  • Ho
    Ho
    2017-01-12

    最高版本‘手机’系统

    2017-01-12
    赞同
    回复
  • 胡维奇
    胡维奇
    2017-01-12

    iPad 目前不能用,等官方支持吧

    2017-01-12
    赞同
    回复
  • 严超
    严超
    2017-01-13

    多谢多谢

    2017-01-13
    赞同
    回复