收藏
回答

公众号上配置了低版本微信无法跳转小程序的URL,微信6.5.9偶尔跳到这个URL

问题模块
管理后台

使用 api 设置了 菜单栏 中的一项为小程序 (appid , pagepath, url) 按官方说明不支持小程序的老版本客户端将打开本url 


但我在后台的nginx 日志中观测发现有很多 用户 微信版本为 6.5.8, 6.5.9, 访问到这个url 这个url 不对外暴露应该没有其它的访问。 自己也测试过确实有出现过 点击菜单进入 url, 重新关注后又可以点击菜单直接 进入 小程序。


最后一次编辑于  2017-07-06  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答