收藏
回答

小程序要求的 TLS 版本必须大于等于 1.2

问题模块
API和组件

新做了个小程序,提示“小程序要求的 TLS 版本必须大于等于 1.2”

按照百度的都做了,可是一直提示这个




最后一次编辑于  2017-04-30  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答

  • 天下雪|回溯
    天下雪|回溯
    2017-05-07

    这个问题,看一下这个,或者网上搜索一下如何升级到tls1.2:

    http://www.wxapp-union.com/forum.php?mod=viewthread&tid=4820

    2017-05-07
    赞同
    回复