收藏
回答

Android TSL 版本问题

问题模块
API和组件

说tsl 必须支持1.0 以下的版本, 不然报错 request fail ssl hand shake error

最后一次编辑于  2017-02-10  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答